<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]--><!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]--><!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"><!--<![endif]--><head><!-- Meta Tags --><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1"><!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]--><!-- MapPress Easy Google Maps  Versione:2.49.8 (http://www.mappresspro.com/mappress) --><script type="text/javascript">mapp = window.mapp || {}; mapp.data = [];</script><title>Bandai Namco annuncia un Free to Play su Naruto</title><!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Sul 35° numero di Weekly Shonen Jump, Bandai Namco ha ufficialmente annunciato un nuovo Free to Play incentrato sull'universo di Naruto, intitolato"><link rel="canonical" href="https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Bandai Namco annuncia un Free to Play su Naruto"><meta property="og:description" content="Sul 35° numero di Weekly Shonen Jump, Bandai Namco ha ufficialmente annunciato un nuovo Free to Play incentrato sull'universo di Naruto, intitolato"><meta property="og:url" content="https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/"><meta property="og:site_name" content="Mondo Manga e Anime"><meta property="article:author" content="https://www.facebook.com/galaxyandroid777"><meta property="article:tag" content="bandai"><meta property="article:tag" content="boruto"><meta property="article:tag" content="Free to play"><meta property="article:tag" content="namco"><meta property="article:tag" content="Naruto"><meta property="article:section" content="Giochi"><meta property="article:published_time" content="2018-08-12T11:26:27+02:00"><meta property="og:image" content="https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-701x1024.jpg"><meta property="og:image:secure_url" content="https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-701x1024.jpg"><meta property="og:image:width" content="701"><meta property="og:image:height" content="1024"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.mondomanga.net\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.mondomanga.net\/giochi-2\/40897-bandai-namco-annuncia-un-free-to-play-su-naruto\/","name":"Bandai Namco annuncia un Free to Play su Naruto"}}]}</script><!-- / Yoast SEO plugin. --><link rel="dns-prefetch" href="//www.mondomanga.net"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//secure.gravatar.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime » Feed" href="https://www.mondomanga.net/feed/"><link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime » Feed dei commenti" href="https://www.mondomanga.net/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime » Bandai Namco annuncia un Free to Play su Naruto Feed dei commenti" href="https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondomanga.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #000000 !important; color:#FFD800 !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#FFD800 !important; border:1px solid #000000 !important; color:#000000 !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style><link rel="stylesheet" id="most_read_reloaded-css" href="https://www.mondomanga.net/wp-content/plugins/most-read-posts-in-xx-days-reloaded/most-read-reloaded.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="lrm_apv-css" href="https://www.mondomanga.net/wp-content/plugins/articoli-piu-visti/lrm-apv.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://www.mondomanga.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3" type="text/css" media="all"><link rel="stylesheet" id="enc-cta-css" href="https://www.mondomanga.net/wp-content/plugins/enc-jp-correlati-custom/css/style.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://www.mondomanga.net/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="mappress-leaflet-css" href="https://www.mondomanga.net/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.3.1" type="text/css" media="all"><link rel="stylesheet" id="mappress-css" href="https://www.mondomanga.net/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.49.8" type="text/css" media="all"><link rel="stylesheet" id="fsb-image-css" href="https://www.mondomanga.net/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="wpdiscuz-font-awesome-css" href="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.4" type="text/css" media="all"><link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.4" type="text/css" media="all"><link rel="stylesheet" id="wpdiscuz-user-content-css-css" href="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.4" type="text/css" media="all"><link rel="stylesheet" id="wp_review-style-css" href="https://www.mondomanga.net/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.17" type="text/css" media="all"><link rel="stylesheet" id="dashicons-css" href="https://www.mondomanga.net/wp-includes/css/dashicons.min.css?ver=4.9.8" type="text/css" media="all"><link rel="stylesheet" id="thr_font_0-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&amp;subset=latin%2Clatin-ext&amp;ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="thr_font_1-css" href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&amp;subset=latin%2Clatin-ext&amp;ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="thr_font_2-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&amp;subset=latin%2Clatin-ext&amp;ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="thr_style-css" href="https://www.mondomanga.net/wp-content/themes/throne/style.css?ver=1534132423" type="text/css" media="screen"><style id="thr_style-inline-css" type="text/css">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</style><link rel="stylesheet" id="thr_font_awesome-css" href="https://www.mondomanga.net/wp-content/themes/throne/css/font-awesome.min.css?ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="thr_icons-css" href="https://www.mondomanga.net/wp-content/themes/throne/css/simple-line-icons.css?ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="thr_responsive-css" href="https://www.mondomanga.net/wp-content/themes/throne/css/responsive.css?ver=1.4.1" type="text/css" media="screen"><link rel="stylesheet" id="meks-social-widget-css" href="https://www.mondomanga.net/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5" type="text/css" media="all"><link rel="stylesheet" id="jetpack-widget-social-icons-styles-css" href="https://www.mondomanga.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506" type="text/css" media="all"><link rel="stylesheet" id="jetpack_css-css" href="https://www.mondomanga.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.3" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-style-css" href="https://www.mondomanga.net/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0" type="text/css" media="all"><script type="text/javascript" src="https://www.mondomanga.net/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=4.9.8"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=4.9.8"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.4"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.4"></script><script type="text/javascript">
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca1cc3508ab214c0cd72cab1c4de9df1","isLoadOnlyParentComments":0,"ahk":"","version":"5.1.4","wc_post_id":40897,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1536731623,"lastVisitCookie":{"1":{"40897":1534139623}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.4"></script><script type="text/javascript">
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.4"></script><script type="text/javascript" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.4"></script><link rel="https://api.w.org/" href="https://www.mondomanga.net/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondomanga.net/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondomanga.net/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 4.9.8"><link rel="shortlink" href="https://wp.me/p6i2zv-aDD"><link rel="alternate" type="application/json+oembed" href="https://www.mondomanga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondomanga.net%2Fgiochi-2%2F40897-bandai-namco-annuncia-un-free-to-play-su-naruto%2F"><link rel="alternate" type="text/xml+oembed" href="https://www.mondomanga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondomanga.net%2Fgiochi-2%2F40897-bandai-namco-annuncia-un-free-to-play-su-naruto%2F&amp;format=xml"><!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --><style type="text/css">.crp_related h3{
padding-left: 20px;
padding-bottom:10px;
}
.crp_related li a img{
	height: 159px;
	width: 280px;
display: block;
padding-bottom: 10px;
}

.crp_related ul{
list-style: none;
}

.crp_related li {
float: left;
max-width: 280px;
margin-right: 25px;
margin-bottom: 25px;
}

.crp_related li a { 
font-size: 18px;
font-weight: bold;
color: #333;
}
.crp_related li a:hover {
text-decoration: underline;
}</style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://www.mondomanga.net";
        var current_url = "https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
             background-color: #222222;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #4db2ec !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #4db2ec !important;
            }

                                    a.ginger_btn {
                color: #ffffff !important;
            }

                                    .ginger_container.dark a {
             color: #fb8710;
                        }

                                    .ginger_message {
    color: #fff;
    font-size: 16px !important;
    line-height: 20px !important;
}                    </style><style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style><style>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</style><!-- <meta name="NextGEN" version="3.0.7" /> --><!--[if IE 7]>
<link rel="stylesheet" href="https://www.mondomanga.net/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]--><link rel="dns-prefetch" href="//v0.wordpress.com"><style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head><body class="post-template-default single single-post postid-40897 single-format-standard thr_body_sidebar_right sticky_on unknown thr_content_wrapped thr_sidebar_wrapped">

<div class="body_bg_img">
	<div class="overlay_bg_div"></div>
	<img src="https://www.mondomanga.net/wp-content/uploads/2018/05/anime-summer-wallpaper.jpg" alt="Mondo Manga e Anime"></div>

<div class="thr_boxed">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>


<header id="header" class="header full_width clearfix"><div class="header-main">
		
		<div class="content_wrapper">		
						<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.mondomanga.net/" title="Mondo Manga e Anime">
							<img src="https://www.mondomanga.net/wp-content/uploads/2015/06/mondomangadefinitivo.png" alt="Mondo Manga e Anime"></a>
	</span>

	

</div>
<div class="header_ads_space">
<div class="onetag" name="leaderboard"></div></div>
		</div>

	</div>

		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper">
<nav id="nav" class="main_navigation"><ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-19291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19291"><a href="https://www.mondomanga.net">Home</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23801"><a href="https://www.mondomanga.net/news-2/">News</a></li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21634"><a href="https://www.mondomanga.net/curiosita-dal-giappone/">Curiosità</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23799"><a href="https://www.mondomanga.net/anime/">Anime e Film</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://www.mondomanga.net/manga/">Manga e Fumetti</a></li>
<li id="menu-item-38243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38243"><a href="https://www.mondomanga.net/supereroi/">Marvel e DC</a></li>
<li id="menu-item-40634" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40634"><a href="https://www.mondomanga.net/giochi-2/">Videogiochi</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37133"><a href="#">Altro</a>
<ul class="sub-menu"><li id="menu-item-24472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24472"><a href="https://www.mondomanga.net/fumettopedia/">Lista Manga</a></li>
	<li id="menu-item-24224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24224"><a href="https://www.mondomanga.net/fumetterie/">Fumetterie</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23802"><a href="https://www.mondomanga.net/vecchi-cartoni/">Vecchi cartoni</a></li>
	<li id="menu-item-40635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40635"><a href="https://www.mondomanga.net/live-action-2/">Live Action</a></li>
</ul></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.mondomanga.net/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') &amp;&amp; (this.value = '')" onblur="(this.value == '') &amp;&amp; (this.value = 'Type here to search...')" placeholder="Type here to search..."></form></li></ul></nav></div>		</div>
	</div>
	</header><main id="main_content" class="clearfix"><section id="thr_main" class="content_wrapper clearfix"><div class="page-progress"><span></span></div>





<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Scorri:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mondomanga.net/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.mondomanga.net/giochi-2/" itemprop="item"><span itemprop="name">Giochi</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Bandai Namco annuncia un Free to Play su Naruto</span></span><meta itemprop="position" content="3"></li></ul></nav><div class="main_content_wrapper">

<div class="posts_wrapper layout_a">


<article id="post-40897" class="post-40897 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi-2 tag-bandai tag-boruto tag-free-to-play tag-namco tag-naruto"><div class="entry-header">

		<h1 class="entry-title">Bandai Namco annuncia un Free to Play su Naruto</h1>

		<div class="entry-meta">
			Pubblicato da: x0x Shinobi x0x- il: 12-08-2018 11:26		</div>
	</div>



	


	<div class="entry-content">
		<p>Sul 35° numero di <strong>Weekly Shonen Jump, Bandai Namco</strong> ha ufficialmente annunciato un nuovo <strong>Free to Play</strong> incentrato sull’universo di <strong>Naruto</strong>, intitolato<strong> Borutical Generations,</strong> maggiori dettagli a seguire. </p>
<p><img class="size-large wp-image-40898 aligncenter" src="https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-701x1024.jpg" alt="" width="701" height="1024" srcset="https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-701x1024.jpg 701w, https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-205x300.jpg 205w, https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-768x1122.jpg 768w, https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-730x1066.jpg 730w, https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play-1070x1563.jpg 1070w, https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play.jpg 1449w" sizes="(max-width: 701px) 100vw, 701px"></p>
<h2>Bandai Namco annuncia un Free to Play su Naruto</h2>
<p><strong>Borutical Generations </strong>sarà un <strong>RPG free to play,</strong> giocabile gratuitamente da tutti via browser, ed includerà naturalmente la possibilità di acquistare contenuti aggiuntivi con il denaro reale, disponibile a partire dalla fine dell’anno in Giappone.</p>
<p>I giocatori potranno co-operare per sconfiggere un nemico tramite il sistema di combattimento a turni, durante i quali è possibile usufruire non solo di combo uniche per ogni personaggio ma anche di una speciale mossa attivabile dopo aver raggiunto i requisiti richiesti.</p>
<p>Il gioco proporrà due differenti modalità: battaglia e conquista. Nella prima modalità i giocatori potranno rivivere la storia dal principio fino all’entrata in scena di <strong>BORUTO</strong>, mentre la seconda modalità è più incentrata sul multiplayer competitivo.</p>
<p>Ogni squadra può essere composta da 4 personaggi principali e 2 di sostituzione, provenienti da <strong>NARUTO e BORUTO</strong>.  In attesa di conoscere ulteriori dettagli vi ricordiamo che il lancio è previsto su PC per la fine dell’anno.</p>
		
			</div>

	
	 
<div class="clear"></div>
</article><div id="enc-jp-relatedposts" class="jp-relatedposts" style="display: block;">
				<h2 class="jp-relatedposts-headline"><em>Ti potrebbero interessare:</em></h2>
				<div class="jp-relatedposts-items jp-relatedposts-items-visual"><div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="39364" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39364-bandai-namco-annuncia-free-to-play-digimon-rearise-ios-android/" title="Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2018/01/digimon-arise.png-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39364-bandai-namco-annuncia-free-to-play-digimon-rearise-ios-android/" title="Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android">Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post1 jp-relatedposts-post-thumbs" data-post-id="39536" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39536-naruto-to-boruto-shinobi-striker-bandai-namco-annuncia-lopen-beta/" title="NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l'Open Beta" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2018/04/NARUTO-TO-BORUTO-SHINOBI-STRIKER-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l'Open Beta"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39536-naruto-to-boruto-shinobi-striker-bandai-namco-annuncia-lopen-beta/" title="NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l'Open Beta">NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l'Open Beta</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post2 jp-relatedposts-post-thumbs" data-post-id="40295" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/40295-naruto-to-boruto-shinobi-striker-disponibile-dal-30-agosto/" title="NARUTO TO BORUTO: SHINOBI STRIKER disponibile dal 30 Agosto" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2018/05/naruto-to-boruto-296x160.png" class="jp-relatedposts-post-img wp-post-image" alt="NARUTO TO BORUTO: SHINOBI STRIKER disponibile dal 30 Agosto" srcset="https://www.mondomanga.net/wp-content/uploads/2018/05/naruto-to-boruto-296x160.png 296w, https://www.mondomanga.net/wp-content/uploads/2018/05/naruto-to-boruto-500x272.png 500w" sizes="(max-width: 296px) 100vw, 296px"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/40295-naruto-to-boruto-shinobi-striker-disponibile-dal-30-agosto/" title="NARUTO TO BORUTO: SHINOBI STRIKER disponibile dal 30 Agosto">NARUTO TO BORUTO: SHINOBI STRIKER disponibile dal 30 Agosto</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post3 jp-relatedposts-post-thumbs" data-post-id="23229" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/news-2/23229-nuovi-dettagli-per-naruto-ultimate-ninja-storm-3/" title="Nuovi dettagli per Naruto: Ultimate Ninja Storm 3!" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2013/01/6936-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Nuovi dettagli per Naruto: Ultimate Ninja Storm 3!"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/news-2/23229-nuovi-dettagli-per-naruto-ultimate-ninja-storm-3/" title="Nuovi dettagli per Naruto: Ultimate Ninja Storm 3!">Nuovi dettagli per Naruto: Ultimate Ninja Storm 3!</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post4 jp-relatedposts-post-thumbs" data-post-id="39377" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39377-one-piece-bounty-rush-arriva-occidente-ios-android/" title="ONE PIECE BOUNTY RUSH arriva in Occidente su iOS e Android" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2018/01/onepiece-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="ONE PIECE BOUNTY RUSH arriva in Occidente su iOS e Android"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/39377-one-piece-bounty-rush-arriva-occidente-ios-android/" title="ONE PIECE BOUNTY RUSH arriva in Occidente su iOS e Android">ONE PIECE BOUNTY RUSH arriva in Occidente su iOS e Android</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post5 jp-relatedposts-post-thumbs" data-post-id="40609" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/40609-tokyo-ghoul-re-call-to-exist-vittima-o-carnefice/" title="TOKYO GHOUL re CALL to EXIST: Vittima o Carnefice?" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2018/07/TOKYO-GHOUL-re-CALL-to-EXIST-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="TOKYO GHOUL re CALL to EXIST: Vittima o Carnefice?"></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/giochi-2/40609-tokyo-ghoul-re-call-to-exist-vittima-o-carnefice/" title="TOKYO GHOUL re CALL to EXIST: Vittima o Carnefice?">TOKYO GHOUL re CALL to EXIST: Vittima o Carnefice?</a>
						</h4></div></div>
			</div>
</div>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Leave a Reply        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper" id="wc-main-form-wrapper-0_0">
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=40&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/?s=80&amp;d=mm&amp;r=g 2x" class="avatar avatar-40 photo avatar-default" height="40" width="40"></div>
                                
                                <textarea id="wc-textarea-0_0" placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer" style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome" maxlength="50" pattern=".{3,50}" title=""></div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email"></div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b7100c767a2a" width="80" height="26"></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"></a>
                <input type="hidden" id="c5b7100c767a2a" class="wpdiscuz-cnonce" name="cnonce" value="c5b7100c767a2a"></div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper" id="wc-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo avatar-default" height="48" width="48"></div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer" style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome" maxlength="50" pattern=".{3,50}" title=""></div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email"></div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha" class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b7100c767de0" width="80" height="26"></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img alt="refresh" class="" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"></a>
                <input type="hidden" id="c5b7100c767de0" class="wpdiscuz-cnonce" name="cnonce" value="c5b7100c767de0"></div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form>
                        </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>  Subscribe  <i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.mondomanga.net/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">Nuovi commenti di seguito al mio</option><option value="all_comment" disabled>nuove repliche ai miei commenti</option></select></div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"></div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button"></div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="714e5e1b1a"><input type="hidden" name="_wp_http_referer" value="/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/"><input type="hidden" value="40897" name="wpdiscuzSubscriptionPostId"></form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        </div>
<aside id="sidebar" class="sidebar right"><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="twitch-embed"></div>

<script src="https://embed.twitch.tv/embed/v1.js" class="ginger-script" type="text/plain"></script><script type="text/javascript">
	new Twitch.Embed("twitch-embed", {
		width: 854,
		height: 480,
		channel: "gamerbrainlive"
	});
</script></div></div><div id="widget_crp-2" class="widget widget_widget_crp"><h4 class="widget-title"><span>Ti potrebbero interessare</span></h4><div class="crp_related_widget"><ul><li><a href="https://www.mondomanga.net/giochi-2/39364-bandai-namco-annuncia-free-to-play-digimon-rearise-ios-android/"><img src="https://www.mondomanga.net/wp-content/uploads/2018/01/digimon-arise.png-280x159.jpg" alt="Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android" title="Bandai Namco annuncia il Free to Play Digimon ReArise per iOS e Android" width="70" height="70" class="crp_thumb crp_featured"><span class="crp_title">Bandai Namco annuncia il Free to Play Digimon…</span></a></li><li><a href="https://www.mondomanga.net/giochi-2/39536-naruto-to-boruto-shinobi-striker-bandai-namco-annuncia-lopen-beta/"><img src="https://www.mondomanga.net/wp-content/uploads/2018/04/NARUTO-TO-BORUTO-SHINOBI-STRIKER-280x159.jpg" alt="NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l’Open Beta" title="NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco annuncia l’Open Beta" width="70" height="70" class="crp_thumb crp_featured"><span class="crp_title">NARUTO TO BORUTO SHINOBI STRIKER: Bandai Namco…</span></a></li><li><a href="https://www.mondomanga.net/giochi-2/40679-bandai-namco-annuncia-paw-patrol-al-lavoro/"><img src="https://www.mondomanga.net/wp-content/uploads/2018/07/PP_X1_IT_1532006268-280x159.png" alt="Bandai Namco annuncia PAW Patrol: Al Lavoro" title="Bandai Namco annuncia PAW Patrol: Al Lavoro" width="70" height="70" class="crp_thumb crp_featured"><span class="crp_title">Bandai Namco annuncia PAW Patrol: Al Lavoro</span></a></li><li><a href="https://www.mondomanga.net/curiosita-dal-giappone/38779-bandai-namco-annuncia-lapertura-del-centro-vr-giappone/"><img src="https://www.mondomanga.net/wp-content/uploads/2017/06/VR-zone-280x159.jpg" alt="Bandai Namco annuncia l’apertura del centro VR in Giappone" title="Bandai Namco annuncia l’apertura del centro VR in Giappone" width="70" height="70" class="crp_thumb crp_featured"><span class="crp_title">Bandai Namco annuncia l’apertura del centro VR…</span></a></li><li><a href="https://www.mondomanga.net/giochi-2/38171-bandai-namco-annuncia-dragon-ball-heroes-x/"><img src="https://www.mondomanga.net/wp-content/uploads/2017/01/dragon-ball-heroes-ultimate-mission-3ds-280x159.jpg" alt="Bandai Namco annuncia Dragon Ball Heroes X" title="Bandai Namco annuncia Dragon Ball Heroes X" width="70" height="70" class="crp_thumb crp_featured"><span class="crp_title">Bandai Namco annuncia Dragon Ball Heroes X</span></a></li></ul><div class="crp_clear"></div></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title"><span>Social Zone</span></h4>		
				
							<ul class="mks_social_widget_ul"><li><a href="https://www.facebook.com/pages/Manga-e-Anime-Italia/119424001534271" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/EmuManga" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://plus.google.com/100922561949865858451/posts" title="Google" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>google</span></a></li>
		  			  		<li><a href="https://www.mondomanga.net/feed/" title="RSS" class="rss_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="350" height="500" allowtransparency="true" frameborder="0" data-ce-src="https://discordapp.com/widget?id=426745099393695759&amp;theme=dark" class="ginger-iframe "></iframe></div></div><div id="apvwidget-3" class="widget widget APVWidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="articoli-piu-visti"><li><div class="articoli-piu-visti-photo"><a title="L'Attacco dei Giganti: Svelata la programmazione della terza stagione (385 visualizzazioni)" href="https://www.mondomanga.net/anime/40659-lattacco-dei-giganti-svelata-la-programmazione-della-terza-stagione/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2018/07/Attacco-dei-Giganti-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2018/07/Attacco-dei-Giganti-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2018/07/Attacco-dei-Giganti-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2018/07/Attacco-dei-Giganti-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2018/07/Attacco-dei-Giganti-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px"></a></div><a title="L'Attacco dei Giganti: Svelata la programmazione della terza stagione (385 visualizzazioni)" href="https://www.mondomanga.net/anime/40659-lattacco-dei-giganti-svelata-la-programmazione-della-terza-stagione/">L'Attacco dei Giganti: Svelata la programmazione della terza stagione</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Digimon Survive: Primi dettagli sul nuovo RPG in arrivo su PS4 e Switch (223 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40685-digimon-survive-primi-dettagli-sul-nuovo-rpg-in-arrivo-su-ps4-e-switch/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2018/07/digimon-survive-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2018/07/digimon-survive-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2018/07/digimon-survive-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2018/07/digimon-survive-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2018/07/digimon-survive-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px"></a></div><a title="Digimon Survive: Primi dettagli sul nuovo RPG in arrivo su PS4 e Switch (223 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40685-digimon-survive-primi-dettagli-sul-nuovo-rpg-in-arrivo-su-ps4-e-switch/">Digimon Survive: Primi dettagli sul nuovo RPG in arrivo su PS4 e Switch</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Pokèmon LET'S GO PIKACHU e EEVEE: Nuovi dettagli da Famitsu (221 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40677-pokemon-lets-go-pikachu-e-eevee-nuovi-dettagli-da-famitsu/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2018/05/pok%C3%A8mon-1-100x100.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2018/05/pokèmon-1-100x100.jpg 100w, https://www.mondomanga.net/wp-content/uploads/2018/05/pokèmon-1-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2018/05/pokèmon-1-267x267.jpg 267w" sizes="(max-width: 50px) 100vw, 50px"></a></div><a title="Pokèmon LET'S GO PIKACHU e EEVEE: Nuovi dettagli da Famitsu (221 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40677-pokemon-lets-go-pikachu-e-eevee-nuovi-dettagli-da-famitsu/">Pokèmon LET'S GO PIKACHU e EEVEE: Nuovi dettagli da Famitsu</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Kingdom Hearts Union X Cross: Arriva l'evento a tema Coco (204 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40669-kingdom-hearts-union-x-cross-arriva-levento-a-tema-coco/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2018/07/kingdom-hearts-coco-bonus-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2018/07/kingdom-hearts-coco-bonus-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2018/07/kingdom-hearts-coco-bonus-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2018/07/kingdom-hearts-coco-bonus-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2018/07/kingdom-hearts-coco-bonus-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px"></a></div><a title="Kingdom Hearts Union X Cross: Arriva l'evento a tema Coco (204 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40669-kingdom-hearts-union-x-cross-arriva-levento-a-tema-coco/">Kingdom Hearts Union X Cross: Arriva l'evento a tema Coco</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="DISSIDIA Final Fantasy Opera Omnia: Le promozioni estive (202 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40881-dissidia-final-fantasy-opera-omnia-le-promozioni-estive/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2018/08/DFFOO_Summer_Promotions_Artwork_01_1533640196-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2018/08/DFFOO_Summer_Promotions_Artwork_01_1533640196-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2018/08/DFFOO_Summer_Promotions_Artwork_01_1533640196-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2018/08/DFFOO_Summer_Promotions_Artwork_01_1533640196-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2018/08/DFFOO_Summer_Promotions_Artwork_01_1533640196-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px"></a></div><a title="DISSIDIA Final Fantasy Opera Omnia: Le promozioni estive (202 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/40881-dissidia-final-fantasy-opera-omnia-le-promozioni-estive/">DISSIDIA Final Fantasy Opera Omnia: Le promozioni estive</a><div style="clear:both"></div></li></ul><span style="clear:both;display:block;"></span></div></aside></section></main><div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width"><div class="content_wrapper">
			</div>
	
		<div id="copy_area" class="copy_area full_width">

		<div class="content_wrapper">
			<div class="left">
				© <a href="https://www.mondomanga.net/">Mondomanga.net</a> - <a href="http://www.seowebbs.com/il-network/" target="_blank" rel="nofollow">Seowebbs Srl</a> - REA: LE 278983 - P.Iva 04278590759 - <a href="https://www.mondomanga.net/informazioni-privacy/">Privacy</a> - <a href="https://www.mondomanga.net/contatti/"> Contatti </a>			</div>

					</div>
	</div>
	</footer></div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items"><li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/&amp;t=Bandai Namco annuncia un Free to Play su Naruto"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/&amp;text=Bandai Namco annuncia un Free to Play su Naruto"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/&amp;media=https://www.mondomanga.net/wp-content/uploads/2018/08/naruto-free-to-play.jpg&amp;description=Bandai Namco annuncia un Free to Play su Naruto"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mondomanga.net/giochi-2/40897-bandai-namco-annuncia-un-free-to-play-su-naruto/&amp;title=Bandai Namco annuncia un Free to Play su Naruto"></a></li>		</ul></div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<!-- ngg_resource_manager_marker --><img src="https://www.mondomanga.net/wp-content/uploads/2015/07/Village-Anime-Scenery-Wallpaper-Free-Desktop-28384.jpg" id="fsb_image" alt=""><a id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity>wpDiscuz</a><div id="wpdUserContentInfo" style="overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;" class="lity-hide"></div>	<div style="display:none">
	</div>
                    <script type="text/plain" class="ginger-script">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-79980-8']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Rifiuto'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetto'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index-->Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la nostra  <a href="https://www.mondomanga.net/informazioni-privacy/">Informazioni Privacy<\/a>.&nbsp;Chiudendo questo banner, scrollando la pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                        forceEnable: true,
            forceBannerClass: 'ginger-banner bottom dialog force dark ginger_container',
            forceEnableText:
            '<p class="ginger_message">'
            + '<!--googleoff: index-->Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la nostra  <a href="https://www.mondomanga.net/informazioni-privacy/">Informazioni Privacy<\/a>.&nbsp;Chiudendo questo banner, scrollando la pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\'uso dei cookie.<!--googleon: index-->'
            + ''
            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
            + 'Accetto'
            + '<\/a>',
                                    cookieDuration: 365,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->Per vedere questo contenuto devi abilitare i cookie<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetto'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><script type="text/javascript">
	jQuery(".contenitoreProvince").hover(
		function(){
		  jQuery(".elencoProvince").css("display","block");
		},
		function(){
		  jQuery(".elencoProvince").css("display","none");
		}
	);
</script><script class="ginger-script" type="text/plain"> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script></body></html>
