<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  
  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- MapPress Easy Google Maps  Versione:2.52.1 (http://www.mappresspro.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Ken il guerrierio - Le origini del Mito: Recensione, Trailer e Unboxing</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Koch Media prosegue la distribuzione di Ken il Guerriero con le Origini del Mito. Dopo le prime due serie animate ed i film realizzati per i 35 anni"/>
<link rel="canonical" href="https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ken il guerrierio - Le origini del Mito: Recensione, Trailer e Unboxing" />
<meta property="og:description" content="Koch Media prosegue la distribuzione di Ken il Guerriero con le Origini del Mito. Dopo le prime due serie animate ed i film realizzati per i 35 anni" />
<meta property="og:url" content="https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/" />
<meta property="og:site_name" content="Mondo Manga e Anime" />
<meta property="article:tag" content="Anime Factory" />
<meta property="article:tag" content="Dvd" />
<meta property="article:tag" content="hokuto" />
<meta property="article:tag" content="Hokuto no Ken" />
<meta property="article:tag" content="Ken il Guerriero" />
<meta property="article:tag" content="kenshiro" />
<meta property="article:tag" content="Koch Media" />
<meta property="article:section" content="Anime e Film" />
<meta property="article:published_time" content="2019-07-30T07:16:54+00:00" />
<meta property="og:image" content="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min.jpg" />
<meta property="og:image:secure_url" content="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mondomanga.net/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/","name":"Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.mondomanga.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Feed" href="https://www.mondomanga.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Feed dei commenti" href="https://www.mondomanga.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing Feed dei commenti" href="https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mondomanga.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #000000 !important; color:#FFD800 !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#FFD800 !important; border:1px solid #000000 !important; color:#000000 !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  <link rel='stylesheet' id='most_read_reloaded-css'  href='https://www.mondomanga.net/wp-content/plugins/most-read-posts-in-xx-days-reloaded/most-read-reloaded.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='lrm_apv-css'  href='https://www.mondomanga.net/wp-content/plugins/articoli-piu-visti/lrm-apv.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mondomanga.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='enc-cta-css'  href='https://www.mondomanga.net/wp-content/plugins/enc-jp-correlati-custom/css/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-leaflet-css'  href='https://www.mondomanga.net/wp-content/plugins/mappress-google-maps-for-wordpress/css/leaflet/leaflet.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.mondomanga.net/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.52.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.mondomanga.net/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='https://www.mondomanga.net/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.mondomanga.net/wp-content/themes/throne/style.css?ver=1564609294' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_font_awesome-css'  href='https://www.mondomanga.net/wp-content/themes/throne/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_icons-css'  href='https://www.mondomanga.net/wp-content/themes/throne/css/simple-line-icons.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.mondomanga.net/wp-content/themes/throne/css/responsive.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.mondomanga.net/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.mondomanga.net/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mondomanga.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='https://www.mondomanga.net/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20181228'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.mondomanga.net\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"ca1cc3508ab214c0cd72cab1c4de9df1","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":43886,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.mondomanga.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mondomanga.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mondomanga.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p6i2zv-bpQ' />
<link rel="alternate" type="application/json+oembed" href="https://www.mondomanga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondomanga.net%2Fanime%2F43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mondomanga.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mondomanga.net%2Fanime%2F43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">.crp_related h3{
padding-left: 20px;
padding-bottom:10px;
}
.crp_related li a img{
	height: 159px;
	width: 280px;
display: block;
padding-bottom: 10px;
}

.crp_related ul{
list-style: none;
}

.crp_related li {
float: left;
max-width: 280px;
margin-right: 25px;
margin-bottom: 25px;
}

.crp_related li a { 
font-size: 18px;
font-weight: bold;
color: #333;
}
.crp_related li a:hover {
text-decoration: underline;
}</style>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	            <style>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</style>
            <!-- <meta name="NextGEN" version="3.1.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #000000 !important; color:#FFD800 !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#FFD800 !important; border:1px solid #000000 !important; color:#000000 !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  </head>


<body class="post-template-default single single-post postid-43886 single-format-standard thr_body_sidebar_right sticky_on unknown thr_content_wrapped thr_sidebar_wrapped">

<div class="body_bg_img">
	<div class="overlay_bg_div"></div>
	<img src="https://www.mondomanga.net/wp-content/uploads/2019/05/1407918965456.jpg" alt="Mondo Manga e Anime"/>
</div>

<div class="thr_boxed">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>


<header id="header" class="header full_width clearfix">
	<div class="header-main">
		
		<div class="content_wrapper">		
						<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.mondomanga.net/" title="Mondo Manga e Anime" >
							<img src="https://www.mondomanga.net/wp-content/uploads/2015/06/mondomangadefinitivo.png" alt="Mondo Manga e Anime" />
					</a>
	</span>

	

</div>
<div class="header_ads_space">
<div class="onetag" name="leaderboard"></div></div>
		</div>

	</div>

		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-19291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19291"><a href="https://www.mondomanga.net">Home</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23801"><a href="https://www.mondomanga.net/news-2/">News</a></li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21634"><a href="https://www.mondomanga.net/curiosita-dal-giappone/">Curiosità</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23799"><a href="https://www.mondomanga.net/anime/">Anime e Film</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23800"><a href="https://www.mondomanga.net/manga/">Manga e Fumetti</a></li>
<li id="menu-item-38243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38243"><a href="https://www.mondomanga.net/supereroi/">Marvel e DC</a></li>
<li id="menu-item-40634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40634"><a href="https://www.mondomanga.net/giochi-2/">Videogiochi</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37133"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-24472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24472"><a href="https://www.mondomanga.net/fumettopedia/">Lista Manga</a></li>
	<li id="menu-item-24224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24224"><a href="https://www.mondomanga.net/fumetterie/">Fumetterie</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23802"><a href="https://www.mondomanga.net/vecchi-cartoni/">Vecchi cartoni</a></li>
	<li id="menu-item-40635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40635"><a href="https://www.mondomanga.net/live-action-2/">Live Action</a></li>
</ul>
</li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.mondomanga.net/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">
<section id="thr_main" class="content_wrapper clearfix">

	
	<div class="page-progress"><span></span></div>





<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Scorri:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.mondomanga.net/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.mondomanga.net/anime/" itemprop="item"><span itemprop="name">Anime e Film</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing</span></span><meta itemprop="position" content="3" /></li></ul></nav><div class="main_content_wrapper">

<div class="posts_wrapper layout_a">


<article id="post-43886" class="post-43886 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-anime-factory tag-dvd tag-hokuto tag-hokuto-no-ken tag-ken-il-guerriero tag-kenshiro tag-koch-media">

	<div class="entry-header">

		<h1 class="entry-title">Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing</h1>

		<div class="entry-meta">
			Pubblicato da: Giovanni Damiano- il: 30-07-2019 9:16		</div>
	</div>



	


	<div class="entry-content">
		<p><strong>Koch Media </strong>prosegue la distribuzione di <strong>Ken il Guerriero</strong> con <strong>le Origini del Mito.</strong> Dopo le prime due serie animate ed i film realizzati per i 35 anni dell&#8217;opera, è il turno di una serie che probabilmente alcuni di voi non conosceranno, ed oggi vogliamo condividere con voi la nostra <strong>Recensione</strong>.&nbsp;</p>
<p><img class="alignnone size-large wp-image-43888 aligncenter" src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-1024x576.jpg" alt="" width="730" height="411" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-1024x576.jpg 1024w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-300x169.jpg 300w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-768x432.jpg 768w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-730x411.jpg 730w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-1070x602.jpg 1070w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min-280x159.jpg 280w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min.jpg 1600w" sizes="(max-width: 730px) 100vw, 730px" /></p>
<h2>Ken il guerriero &#8211; Le origini del Mito: Recensione e Unboxing</h2>
<p><strong>Ken il Guerriero &#8211; Le origini del Mito</strong> come suggerisce il nome stesso, narra la storia delle origini di <strong>Kenshiro</strong>, fungendo da prequel alla serie originale, incentrata sullo Zio di <strong>Kenshiro</strong> che porta il medesimo nome del celebre protagonista.</p>
<p>Come abbiamo già visto con le prime <strong>Serie Animate</strong>, anche<strong> le Origini del Mito</strong> è distribuita in <strong>DVD</strong>, racchiusa in una doppia confezione contenente 5 dischi ed un booklet esclusivo, quest&#8217;ultimo con le sinossi degli episodi e i bozzetti preparatori.</p>
<p>Questa nuova serie (si fa per dire) ci porta a <strong>Shangai</strong>, verso la metà del 1900, in un periodo in cui la <strong>Seconda Guerra Mondiale</strong> è alle porte. <strong>Kenshiro</strong> torna nella città asiatica dopo 3 anni di assenza, per mantenere la promessa fatta ad un amico e ristabilire l&#8217;ordine in un paese in cui il potere è detenuto da chi controlla il traffico di droga, il gioco d&#8217;azzardo e la prostituzione.</p>
<p><img class="size-large wp-image-43891 aligncenter" src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-1024x576.jpg" alt="" width="730" height="411" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-1024x576.jpg 1024w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-300x169.jpg 300w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-768x432.jpg 768w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-730x411.jpg 730w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-1070x602.jpg 1070w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min-280x159.jpg 280w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-4-min.jpg 1600w" sizes="(max-width: 730px) 100vw, 730px" /></p>
<p>Il 62° successore dell&#8217;<strong>Hokuto Shinken</strong> si prefissa lo scopo di garantire la sopravvivenza propria e delle persone da lui ritenute degne di avere un futuro, ma purtroppo non è sempre le cose vanno come previste.&nbsp;</p>
<p>La Serie Animata è stata realizzata basandosi sul Manga di Tetsuo Hara, il quale non si è solo occupato dei disegni ma anche della storia. Il successo dell&#8217;opera diede vita ad un sequel intitolato<strong>&nbsp;RE:GENESIS</strong> il cui doppiaggio italiano è iniziato nei primi mesi di quest&#8217;anno.</p>
<p>Nonostante non ci sia ancora stato comunicato nulla in merito, vi sono buone probabilità di vedere la seconda parte in DVD già dai prossimi mesi.</p>
<p><img class="size-large wp-image-43890 aligncenter" src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-1024x576.jpg" alt="" width="730" height="411" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-1024x576.jpg 1024w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-300x169.jpg 300w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-768x432.jpg 768w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-730x411.jpg 730w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-1070x602.jpg 1070w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min-280x159.jpg 280w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-3-min.jpg 1600w" sizes="(max-width: 730px) 100vw, 730px" /></p>
<p>La <strong>Serie Animata c</strong>ome anticipato è stata ispirata dal <strong>Manga</strong>, il quale fece il suo debutto in <strong>Giappone</strong> tra il 2001 e 2010 mentre in <strong>Italia</strong> arrivò qualche anno più tardi, concludendosi entro le tempistiche, ossia dal 2004 al 2011.</p>
<p>Non è la prima volta che<strong> Ken il Guerriero &#8211; Le origini del Mito</strong> viene distribuito in <strong>DVD</strong>, la prima uscita fu diversi anni fa per opera di <strong>Yamato Video,</strong> solo da questo mese <strong>Koch Media (Anime Factory)</strong> la ripropone con il medesimo stile delle altre opere.</p>
<p>Trattandosi di un <strong>DVD</strong> non aspettatevi una risoluzione simile a quella vista nei film <strong>Bluray</strong>, ma l&#8217;opera è stata rivista e migliorata con disegni più nitidi e puliti.&nbsp;</p>
<p><img class="size-large wp-image-43892 aligncenter" src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-1024x576.jpg" alt="" width="730" height="411" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-1024x576.jpg 1024w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-300x169.jpg 300w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-768x432.jpg 768w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-730x411.jpg 730w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-1070x602.jpg 1070w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min-280x159.jpg 280w, https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-5-min.jpg 1600w" sizes="(max-width: 730px) 100vw, 730px" /></p>
<p>&nbsp;</p>
<p>La nuova edizione vanta la doppia custodia, la quale può essere facilmente sostituita all&#8217;occorrenza. Se avete acquistato le prime due serie animate ed i vari film, non potete di certo lasciarvi sfuggire questa nuova perla.</p>
<p>Il lancio è previsto per l&#8217;8 Dicembre ed è acquistabile su <strong>Amazon</strong> o rivenditori specializzati. A seguire vi riportiamo il Trailer dell&#8217;opera originale.</p>
<h2>Ken il guerriero &#8211; Le origini del Mito: Trailer</h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='730' height='411' src='https://www.youtube.com/embed/Sw5VOti_wqg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>

<div id="review" class="review-wrapper wp-review-43886 wp-review-star-type wp-review-default-template wp-review-box-full-width">
				
	
			<ul class="review-list">
							<li>
					<div class="review-star">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:60%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
					<span>Trama</span>
				</li>
							<li>
					<div class="review-star">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:70%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
					<span>Sceneggiatura</span>
				</li>
							<li>
					<div class="review-star">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:80%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
					<span>Recitazione</span>
				</li>
							<li>
					<div class="review-star">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:90%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
					<span>Colonna Sonora</span>
				</li>
							<li>
					<div class="review-star">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:80%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
					<span>Durata</span>
				</li>
					</ul>
	
						<div class="review-total-wrapper">
				<span class="review-total-box">3.8</span>
				<div class="review-star review-total">
	<div class="review-result-wrapper" style="color: #95bae0;">
						<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
								<i class="mts-icon-star"></i>
				
		<div class="review-result" style="width:76%; color:#1e73be;">
								<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
										<i class="mts-icon-star"></i>
							</div><!-- .review-result -->

	</div><!-- .review-result-wrapper -->

</div><!-- .review-star -->
			</div>
		
			
	
	</div>

<style type="text/css">
	.wp-review-43886.review-wrapper {
		width: 100%;
		float: left;
	}
	.wp-review-43886.review-wrapper,
	.wp-review-43886 .review-title,
	.wp-review-43886 .review-desc p,
	.wp-review-43886 .reviewed-item p {
		color: #555555;
	}
	.wp-review-43886 .review-title {
		padding-top: 15px;
		font-weight: bold;
	}
	.wp-review-43886 .review-links a {
		color: #1e73be;
	}
	.wp-review-43886 .review-links a:hover {
		background: #1e73be;
		color: #fff;
	}
	.wp-review-43886 .review-list li,
	.wp-review-43886.review-wrapper {
		background: #ffffff;
	}
	.wp-review-43886 .review-title,
	.wp-review-43886 .review-list li:nth-child(2n),
	.wp-review-43886 .wpr-user-features-rating .user-review-title {
		background: #e7e7e7;
	}
	.wp-review-43886.review-wrapper,
	.wp-review-43886 .review-title,
	.wp-review-43886 .review-list li,
	.wp-review-43886 .review-list li:last-child,
	.wp-review-43886 .user-review-area,
	.wp-review-43886 .reviewed-item,
	.wp-review-43886 .review-links,
	.wp-review-43886 .wpr-user-features-rating {
		border-color: #e7e7e7;
	}
	.wp-review-43886 .wpr-rating-accept-btn {
		background: #1e73be;
	}
	.wp-review-43886.review-wrapper .user-review-title {
		color: inherit;
	}
</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Review",
    "itemReviewed": {
        "@type": "Thing",
        "name": "Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"
    },
    "reviewRating": {
        "@type": "Rating",
        "ratingValue": "3.8",
        "bestRating": 5
    },
    "author": {
        "@type": "Person",
        "name": "Giovanni Damiano"
    },
    "reviewBody": ""
}
</script>
		
			</div>

	
	 
<div class="clear"></div>
</article>

<div id="enc-jp-relatedposts" class="jp-relatedposts" style="display: block;">
				<h2 class="jp-relatedposts-headline"><em>Ti potrebbero interessare:</em></h2>
				<div class="jp-relatedposts-items jp-relatedposts-items-visual"><div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="43827" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43827-ken-il-guerriero-la-leggenda-del-vero-salvatore-recensione-trailer-e-unboxing/" title="Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-la-leggenda-del-vero-salvatore-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43827-ken-il-guerriero-la-leggenda-del-vero-salvatore-recensione-trailer-e-unboxing/" title="Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing">Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post1 jp-relatedposts-post-thumbs" data-post-id="18590" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/18590-ken-la-leggenda-di-raoul-su-man-ga/" title="KEN - La leggenda di Raoul su MAN-GA !" data-position="0"><img width="274" height="160" src="https://www.mondomanga.net/wp-content/uploads/2010/10/images-4-274x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="KEN - La leggenda di Raoul su MAN-GA !" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/18590-ken-la-leggenda-di-raoul-su-man-ga/" title="KEN - La leggenda di Raoul su MAN-GA !">KEN - La leggenda di Raoul su MAN-GA !</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post2 jp-relatedposts-post-thumbs" data-post-id="24013" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/24013-kenshiro-approda-in-edicola-con-la-gazzetta-dello-sport/" title="Kenshiro approda in Edicola con La Gazzetta dello Sport" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2013/08/KenShiro_Manchette_Uscita01_HD_Ok-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Kenshiro approda in Edicola con La Gazzetta dello Sport" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/24013-kenshiro-approda-in-edicola-con-la-gazzetta-dello-sport/" title="Kenshiro approda in Edicola con La Gazzetta dello Sport">Kenshiro approda in Edicola con La Gazzetta dello Sport</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post3 jp-relatedposts-post-thumbs" data-post-id="43021" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43021-ken-il-guerriero-seconda-serie/" title="Ken il Guerriero: Il primo cofanetto della seconda serie in DVD di Kochmedia" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2019/04/ken-2-3-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Ken il Guerriero: Il primo cofanetto della seconda serie in DVD di Kochmedia" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43021-ken-il-guerriero-seconda-serie/" title="Ken il Guerriero: Il primo cofanetto della seconda serie in DVD di Kochmedia">Ken il Guerriero: Il primo cofanetto della seconda serie in DVD di Kochmedia</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post4 jp-relatedposts-post-thumbs" data-post-id="43408" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43408-ken-il-guerriero-il-secondo-e-ultimo-cofanetto-della-seconda-serie-in-dvd-di-kochmedia/" title="Ken il Guerriero: Il secondo e ultimo cofanetto della seconda serie in DVD di Kochmedia" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2019/05/kenshiro-1-1-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Ken il Guerriero: Il secondo e ultimo cofanetto della seconda serie in DVD di Kochmedia" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43408-ken-il-guerriero-il-secondo-e-ultimo-cofanetto-della-seconda-serie-in-dvd-di-kochmedia/" title="Ken il Guerriero: Il secondo e ultimo cofanetto della seconda serie in DVD di Kochmedia">Ken il Guerriero: Il secondo e ultimo cofanetto della seconda serie in DVD di Kochmedia</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post5 jp-relatedposts-post-thumbs" data-post-id="43714" data-post-format="false"><a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43714-ken-il-guerriero-la-leggenda-di-toki-recensione-trailer-e-unboxing/" title="Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing" data-position="0"><img width="296" height="160" src="https://www.mondomanga.net/wp-content/uploads/2019/06/kenshiro-1-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="https://www.mondomanga.net/anime/43714-ken-il-guerriero-la-leggenda-di-toki-recensione-trailer-e-unboxing/" title="Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing">Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing</a>
						</h4></div></div>
			</div>
</div>
    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere......" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d420b0eaf64c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d420b0eaf64c" class="wpdiscuz-cnonce" name="cnonce" value="c5d420b0eaf64c" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5d420b0eaf865"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5d420b0eaf865" class="wpdiscuz-cnonce" name="cnonce" value="c5d420b0eaf865" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.mondomanga.net/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                            <option value="all_comment" disabled>nuove repliche ai miei commenti</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f0960400ba" /><input type="hidden" name="_wp_http_referer" value="/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/" />                                                                <input type="hidden" value="43886" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        </div>
<aside id="sidebar" class="sidebar right">
	<div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.twitch.tv/?channel=techgaming_it" frameborder="0" allowfullscreen="true" scrolling="no" height="200" width="600">
</iframe>

<iframe src="https://www.twitch.tv/embed/techgaming_it/chat" frameborder="0" scrolling="no" height="500" width="350"></iframe></div></div><div id="widget_crp-2" class="widget widget_widget_crp"><h4 class="widget-title"><span>Ti potrebbero interessare</span></h4><div class="crp_related_widget"><ul><li><a href="https://www.mondomanga.net/anime/43835-il-grande-mazinga-recensione-trailer-e-unboxing/"    ><img src="https://www.mondomanga.net/wp-content/uploads/2019/07/il-grande-mazinga-1-280x159.jpg" alt="Il Grande Mazinga: Recensione, Trailer e Unboxing" title="Il Grande Mazinga: Recensione, Trailer e Unboxing" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Il Grande Mazinga: Recensione, Trailer e Unboxing</span></a></li><li><a href="https://www.mondomanga.net/anime/43383-ken-il-guerriero-la-leggenda-di-raoul-recensione-trailer-e-unboxing/"    ><img src="https://www.mondomanga.net/wp-content/uploads/2019/05/kenshiro-1-280x159.jpg" alt="Ken il Guerriero &#8211; La leggenda di Raoul: Recensione, Trailer e Unboxing" title="Ken il Guerriero &#8211; La leggenda di Raoul: Recensione, Trailer e Unboxing" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Ken il Guerriero &#8211; La leggenda di Raoul:&hellip;</span></a></li><li><a href="https://www.mondomanga.net/anime/43714-ken-il-guerriero-la-leggenda-di-toki-recensione-trailer-e-unboxing/"    ><img src="https://www.mondomanga.net/wp-content/uploads/2019/06/kenshiro-1-280x159.jpg" alt="Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing" title="Ken il Guerriero – La leggenda di Toki: Recensione, Trailer e Unboxing" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Ken il Guerriero – La leggenda di Toki: Recensione,&hellip;</span></a></li><li><a href="https://www.mondomanga.net/anime/43827-ken-il-guerriero-la-leggenda-del-vero-salvatore-recensione-trailer-e-unboxing/"    ><img src="https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-la-leggenda-del-vero-salvatore-280x159.jpg" alt="Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing" title="Ken il Guerriero – La leggenda del vero salvatore: Recensione, Trailer e Unboxing" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Ken il Guerriero – La leggenda del vero salvatore:&hellip;</span></a></li><li><a href="https://www.mondomanga.net/anime/43801-dragon-ball-super-broly-recensione-trailer-e-unboxing/"    ><img src="https://www.mondomanga.net/wp-content/uploads/2019/02/Dragon-Ball-Super-Broly-280x159.jpg" alt="Dragon Ball Super Broly: Recensione Trailer e Unboxing" title="Dragon Ball Super Broly: Recensione Trailer e Unboxing" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Dragon Ball Super Broly: Recensione Trailer e Unboxing</span></a></li></ul><div class="crp_clear"></div></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title"><span>Social Zone</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Manga-e-Anime-Italia/119424001534271" title="Facebook" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/EmuManga" title="Twitter" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://plus.google.com/100922561949865858451/posts" title="Google" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>google</span></a></li>
		  			  		<li><a href="https://www.mondomanga.net/feed/" title="RSS" class="rss_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;line-height:53px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="apvwidget-3" class="widget widget APVWidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="articoli-piu-visti"><li><div class="articoli-piu-visti-photo"><a title="Pokèmon Masters: Aperte le pre-registrazioni su Android e iOS (216 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/43851-pokemon-masters-aperte-le-pre-registrazioni-su-android-e-ios/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2019/05/inline-pokemon-masters-578-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2019/05/inline-pokemon-masters-578-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2019/05/inline-pokemon-masters-578-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2019/05/inline-pokemon-masters-578-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2019/05/inline-pokemon-masters-578-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Pokèmon Masters: Aperte le pre-registrazioni su Android e iOS (216 visualizzazioni)' href='https://www.mondomanga.net/giochi-2/43851-pokemon-masters-aperte-le-pre-registrazioni-su-android-e-ios/'>Pokèmon Masters: Aperte le pre-registrazioni su Android e iOS</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Starving Anonymous: Data di uscita per il primo numero (151 visualizzazioni)" href="https://www.mondomanga.net/manga/43786-starving-anonymous-data-di-uscita-per-il-primo-numero/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2019/07/anonymouse-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/anonymouse-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2019/07/anonymouse-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2019/07/anonymouse-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2019/07/anonymouse-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Starving Anonymous: Data di uscita per il primo numero (151 visualizzazioni)' href='https://www.mondomanga.net/manga/43786-starving-anonymous-data-di-uscita-per-il-primo-numero/'>Starving Anonymous: Data di uscita per il primo numero</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Hirohiko Araki ospite a Lucca Comics & Games 2019 (119 visualizzazioni)" href="https://www.mondomanga.net/news-2/43790-hirohiko-araki-ospite-a-lucca-comics-games-2019/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2019/07/lucca-comis-games-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/lucca-comis-games-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2019/07/lucca-comis-games-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2019/07/lucca-comis-games-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2019/07/lucca-comis-games-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Hirohiko Araki ospite a Lucca Comics & Games 2019 (119 visualizzazioni)' href='https://www.mondomanga.net/news-2/43790-hirohiko-araki-ospite-a-lucca-comics-games-2019/'>Hirohiko Araki ospite a Lucca Comics & Games 2019</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Nintendo e Panini presentano una nuova Cover per Wolverine #59 (119 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/43811-nintendo-e-panini-presentano-una-nuova-cover-per-wolverine-59/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2019/07/WOLVERINE-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/WOLVERINE-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2019/07/WOLVERINE-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2019/07/WOLVERINE-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2019/07/WOLVERINE-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Nintendo e Panini presentano una nuova Cover per Wolverine #59 (119 visualizzazioni)' href='https://www.mondomanga.net/giochi-2/43811-nintendo-e-panini-presentano-una-nuova-cover-per-wolverine-59/'>Nintendo e Panini presentano una nuova Cover per Wolverine #59</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Anime Expo 2019: Tutti gli annunci di Bandai Namco (116 visualizzazioni)" href="https://www.mondomanga.net/giochi-2/43807-anime-expo-2019-tutti-gli-annunci-di-bandai-namco/"><img width="50" height="50" src="https://www.mondomanga.net/wp-content/uploads/2019/07/anime-expo-65x65.jpg" class="apv-thumb wp-post-image" alt="" srcset="https://www.mondomanga.net/wp-content/uploads/2019/07/anime-expo-65x65.jpg 65w, https://www.mondomanga.net/wp-content/uploads/2019/07/anime-expo-150x150.jpg 150w, https://www.mondomanga.net/wp-content/uploads/2019/07/anime-expo-267x267.jpg 267w, https://www.mondomanga.net/wp-content/uploads/2019/07/anime-expo-100x100.jpg 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Anime Expo 2019: Tutti gli annunci di Bandai Namco (116 visualizzazioni)' href='https://www.mondomanga.net/giochi-2/43807-anime-expo-2019-tutti-gli-annunci-di-bandai-namco/'>Anime Expo 2019: Tutti gli annunci di Bandai Namco</a><div style="clear:both"></div></li></ul><span style="clear:both;display:block;"></span></div></aside>

</section>
	
</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">

		<div class="content_wrapper">
			</div>
	
		<div id="copy_area" class="copy_area full_width">

		<div class="content_wrapper">
			<div class="left">
				© <a href="https://www.mondomanga.net/">Mondomanga.net</a> - <a href="http://www.seowebbs.com/il-network/" target="_blank" rel="nofollow">Seowebbs Srl</a> - REA: LE 278983 - P.Iva 04278590759 - <a href="https://www.mondomanga.net/informazioni-privacy/">Privacy</a> - <a href="https://www.mondomanga.net/contatti/"> Contatti </a>			</div>

					</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/&amp;t=Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/&amp;text=Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/&amp;media=https://www.mondomanga.net/wp-content/uploads/2019/07/ken-il-guerriero-min.jpg&amp;description=Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mondomanga.net/anime/43886-ken-il-guerrierio-le-origini-del-mito-recensione-trailer-e-unboxing/&amp;title=Ken il guerrierio &#8211; Le origini del Mito: Recensione, Trailer e Unboxing"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mondomanga.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Rispettiamo la tua privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/jquery.sidr.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/jquery.magnific-popup.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/affix.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"1","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/themes/throne/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/wp-util.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-content/plugins/wp-review/public/js/main.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.mondomanga.net/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<img src="https://www.mondomanga.net/wp-content/uploads/2019/03/602084.jpg" id="fsb_image" alt=""/><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>	<div style="display:none">
	</div>
                    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-79980-8']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>                
<script type="text/javascript">
	jQuery(".contenitoreProvince").hover(
		function(){
		  jQuery(".elencoProvince").css("display","block");
		},
		function(){
		  jQuery(".elencoProvince").css("display","none");
		}
	);
</script>
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
</body>
</html>