<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  
  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<!-- MapPress Easy Google Maps  Versione:2.47.1 (http://www.wphostreviews.com/mappress) -->
<script type='text/javascript'>mapp = window.mapp || {}; mapp.data = [];</script>
<title>Capitan Tsubasa – Holly e Benji torna con una nuova serie animata</title>
		<script type="text/javascript">
		var ajaxurl = 'http://www.mondomanga.net/wp-admin/admin-ajax.php';
		</script>
   
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo il lancio del recente videogioco Mobile per Android e iOS, Holly e Benji tornerà anche con una nuova serie animata in Giappone tramite l&#039;emittente TV"/>
<link rel="canonical" href="http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capitan Tsubasa – Holly e Benji torna con una nuova serie animata" />
<meta property="og:description" content="Dopo il lancio del recente videogioco Mobile per Android e iOS, Holly e Benji tornerà anche con una nuova serie animata in Giappone tramite l&#039;emittente TV" />
<meta property="og:url" content="http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/" />
<meta property="og:site_name" content="Mondo Manga e Anime" />
<meta property="article:author" content="https://www.facebook.com/galaxyandroid777" />
<meta property="article:tag" content="Capitan Tsubasa" />
<meta property="article:tag" content="Holly e Benji" />
<meta property="article:section" content="Anime" />
<meta property="article:published_time" content="2017-12-13T09:18:59+01:00" />
<meta property="article:modified_time" content="2017-12-13T09:19:56+01:00" />
<meta property="og:updated_time" content="2017-12-13T09:19:56+01:00" />
<meta property="og:image" content="http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="897" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.mondomanga.net\/","name":"Mondo Manga e Anime","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.mondomanga.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Feed" href="http://www.mondomanga.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Feed dei commenti" href="http://www.mondomanga.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondo Manga e Anime &raquo; Capitan Tsubasa – Holly e Benji torna con una nuova serie animata Feed dei commenti" href="http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.mondomanga.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #000000 !important; color:#FFD800 !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#FFD800 !important; border:1px solid #000000 !important; color:#000000 !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  <link rel='stylesheet' id='most_read_reloaded-css'  href='http://www.mondomanga.net/wp-content/plugins/most-read-posts-in-xx-days-reloaded/most-read-reloaded.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='lrm_apv-css'  href='http://www.mondomanga.net/wp-content/plugins/articoli-piu-visti/lrm-apv.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.mondomanga.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.mondomanga.net/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='enc-cta-css'  href='http://www.mondomanga.net/wp-content/plugins/enc-jp-correlati-custom/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='http://www.mondomanga.net/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.47.1' type='text/css' media='all' />
<link rel='stylesheet' id='fsb-image-css'  href='http://www.mondomanga.net/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='http://www.mondomanga.net/wp-content/themes/throne/style.css?ver=1513182161' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_font_awesome-css'  href='http://www.mondomanga.net/wp-content/themes/throne/css/font-awesome.min.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_icons-css'  href='http://www.mondomanga.net/wp-content/themes/throne/css/simple-line-icons.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_responsive-css'  href='http://www.mondomanga.net/wp-content/themes/throne/css/responsive.css?ver=1.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.mondomanga.net/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.mondomanga.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://www.mondomanga.net/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.mondomanga.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Voting Error","wc_held_for_moderate":"Commento in attesa di moderazione","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"0","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"ffef1bf57ed00a997ea95b808e052967","version":"4.0.15","wc_post_id":39223,"loadLastCommentId":0,"wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","is_email_field_required":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.15'></script>
<link rel='https://api.w.org/' href='http://www.mondomanga.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.mondomanga.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.mondomanga.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p6i2zv-acD' />
<link rel="alternate" type="application/json+oembed" href="http://www.mondomanga.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mondomanga.net%2Fanime%2F39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.mondomanga.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.mondomanga.net%2Fanime%2F39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">.crp_related h3{
padding-left: 20px;
padding-bottom:10px;
}
.crp_related li a img{
	height: 159px;
	width: 280px;
display: block;
padding-bottom: 10px;
}

.crp_related ul{
list-style: none;
}

.crp_related li {
float: left;
max-width: 280px;
margin-right: 25px;
margin-bottom: 25px;
}

.crp_related li a { 
font-size: 18px;
font-weight: bold;
color: #333;
}
.crp_related li a:hover {
text-decoration: underline;
}</style>	<style type="text/css">
	 .wp-pagenavi
	{
		font-size:12px !important;
	}
	</style>
	<style type="text/css">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</style>
			<!-- <meta name="NextGEN" version="2.2.14" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>

<style type="text/css" id="breadcrumb-trail-css">.breadcrumbs .trail-browse,.breadcrumbs .trail-items,.breadcrumbs .trail-items li {display: inline-block;margin:0;padding: 0;border:none;background:transparent;text-indent: 0;}.breadcrumbs .trail-browse {font-size: inherit;font-style:inherit;font-weight: inherit;color: inherit;}.breadcrumbs .trail-items {list-style: none;}.trail-items li::after {content: "\002F";padding: 0 0.5em;}.trail-items li:last-of-type::after {display: none;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	  <style type="text/css">
	  .wp-pagenavi{float:left !important; }

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend { background:#000000 !important; border:1px solid #000000 !important; color:#FFD800 !important; }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		  background:#FFD800 !important; border:1px solid #000000 !important; color:#000000 !important; 
	  }
	  .wp-pagenavi span.pages { color:#000000 !important; }
	  </style>
	  </head>


<body class="post-template-default single single-post postid-39223 single-format-standard thr_body_sidebar_right sticky_on unknown thr_content_wrapped thr_sidebar_wrapped">

<div class="body_bg_img">
	<div class="overlay_bg_div"></div>
	<img src="http://www.mondomanga.net/wp-content/uploads/2017/11/anime-winter-wallpaper-014.jpg" alt="Mondo Manga e Anime"/>
</div>

<div class="thr_boxed">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>


<header id="header" class="header full_width clearfix">
	<div class="header-main">
		
		<div class="content_wrapper">		
						<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="http://www.mondomanga.net/" title="Mondo Manga e Anime" >
							<img src="http://www.mondomanga.net/wp-content/uploads/2015/06/mondomangadefinitivo.png" alt="Mondo Manga e Anime" />
					</a>
	</span>

	

</div>
<div class="header_ads_space">
<div class="onetag" name="leaderboard"></div></div>
		</div>

	</div>

		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-19291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19291"><a href="http://www.mondomanga.net">Home</a></li>
<li id="menu-item-23799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23799"><a href="http://www.mondomanga.net/anime/">Anime</a></li>
<li id="menu-item-23800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23800"><a href="http://www.mondomanga.net/manga/">Manga</a>
<ul  class="sub-menu">
	<li id="menu-item-24472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24472"><a href="http://www.mondomanga.net/fumettopedia/">Lista Manga</a></li>
</ul>
</li>
<li id="menu-item-38243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38243"><a href="http://www.mondomanga.net/supereroi/">Supereroi</a></li>
<li id="menu-item-21634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21634"><a href="http://www.mondomanga.net/curiosita-dal-giappone/">Curiosità</a></li>
<li id="menu-item-23801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23801"><a href="http://www.mondomanga.net/news-2/">News</a></li>
<li id="menu-item-37133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37133"><a href="#">Altro</a>
<ul  class="sub-menu">
	<li id="menu-item-24224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24224"><a href="http://www.mondomanga.net/fumetterie/">Fumetterie</a></li>
	<li id="menu-item-23802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23802"><a href="http://www.mondomanga.net/vecchi-cartoni/">Vecchi cartoni</a></li>
	<li id="menu-item-24119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24119"><a href="http://www.mondomanga.net/lucca-comics/">Lucca Comics</a></li>
</ul>
</li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="http://www.mondomanga.net/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">
<section id="thr_main" class="content_wrapper clearfix">

	
	<div class="page-progress"><span></span></div>





<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Scorri:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.mondomanga.net/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.mondomanga.net/anime/" itemprop="item"><span itemprop="name">Anime</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Capitan Tsubasa – Holly e Benji torna con una nuova serie animata</span></span><meta itemprop="position" content="3" /></li></ul></nav><div class="main_content_wrapper">

<div class="posts_wrapper layout_a">


<article id="post-39223" class="post-39223 post type-post status-publish format-standard has-post-thumbnail hentry category-anime tag-capitan-tsubasa tag-holly-e-benji">

	<div class="entry-header">

		<h1 class="entry-title">Capitan Tsubasa – Holly e Benji torna con una nuova serie animata</h1>

		<div class="entry-meta">
			Pubblicato da: Giovanni Damiano- il: 13-12-2017 9:18 Aggiornato il: 13-12-2017 9:19		</div>
	</div>



	


	<div class="entry-content">
		<!-- START-WP-ADS-ID: 1 --><div id="wpads-single-start-post" style=""><div class='onetag' name='player'></div></div><!-- END-WP-ADS-PRIO --><p>Dopo il lancio del recente <a href="http://www.mondomanga.net/giochi-2/39183-captain-tsubasa-dream-team-disponibile-oggi-android/">videogioco Mobile per <strong>Android</strong> e <strong>iOS</strong>,</a> <strong>Holly e Benji</strong> tornerà anche con una nuova serie animata in Giappone tramite l&#8217;emittente <strong>TV Tokyo</strong> a partire da Aprile 2018.&nbsp;&nbsp;</p>
<p><a href="http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018.jpg"><img class="aligncenter size-full wp-image-39224" src="http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018.jpg" alt="" width="640" height="897" srcset="http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018.jpg 640w, http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018-214x300.jpg 214w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h2>Una nuova serie animata per Holly e Benji</h2>
<p>La nuova serie animata si intitolerà Captain Tsubasa e racconterà le vicende di Tsubasa dall&#8217;inizio del Manga, quindi possiamo definirla una sorta di Reboot della saga.&nbsp;</p>
<ul>
<li>Toshiyuki Kato dirige la serie animata presso lo studio David Production</li>
<li>Atsuhiro Tomioka si occupa della sceneggiatura</li>
<li>Hajime Watanabe cura il character design e direzione generale dell’animazione</li>
<li>Hayato Matsuo si occupa della colonna sonora</li>
<li>Yoshikazu Iwanami è il direttore del suono</li>
</ul>
<p>Vi ricordiamo o informiamo. che Captain Tsubasa è giunto in Italia grazie a Star Comics, mentre in Giappone ha debuttato tramite la casa editrice Shueisha dal 31 Marzo del 1981 al 26 Aprile del 1988 per un totale di 37 volumi, mentre la serie animata composta da 128 episodi, è giunta da noi nel 1986.</p>
<p>Di seguito il primo teaser trailer:</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/uUK4zTkcz1U" width="750" height="350" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- START-WP-ADS-ID: 2 --><div id="wpads-300x250-inside-articolo" style=""><div class="single-banner-300x250" style="width:300px;height:250px;margin:10px auto;">
<div class='onetag' name='box'></div>
</div></div><!-- END-WP-ADS-PRIO -->		
			</div>

	
	 
<div class="clear"></div>
</article>

<div id="enc-jp-relatedposts" class="jp-relatedposts" style="display: block;">
				<h2 class="jp-relatedposts-headline"><em>Ti potrebbero interessare:</em></h2>
				<div class="jp-relatedposts-items jp-relatedposts-items-visual"><div class="jp-relatedposts-post jp-relatedposts-post0 jp-relatedposts-post-thumbs" data-post-id="38695" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/38695-holly-benji-onda-sky-atlantic-1993/" title="Holly e Benji in onda su Sky Atlantic 1993" data-position="0"><img width="296" height="160" src="http://www.mondomanga.net/wp-content/uploads/2017/05/Holly-e-Benji-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Holly e Benji in onda su Sky Atlantic 1993" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/38695-holly-benji-onda-sky-atlantic-1993/" title="Holly e Benji in onda su Sky Atlantic 1993">Holly e Benji in onda su Sky Atlantic 1993</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post1 jp-relatedposts-post-thumbs" data-post-id="39127" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/giochi-2/39127-holly-benji-sbarca-sul-mobile-europa/" title="Holly e Benji sbarca sul Mobile in Europa" data-position="0"><img width="296" height="160" src="http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-296x160.png" class="jp-relatedposts-post-img wp-post-image" alt="Holly e Benji sbarca sul Mobile in Europa" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/giochi-2/39127-holly-benji-sbarca-sul-mobile-europa/" title="Holly e Benji sbarca sul Mobile in Europa">Holly e Benji sbarca sul Mobile in Europa</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post2 jp-relatedposts-post-thumbs" data-post-id="22403" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/22403-intervista-al-creatore-di-holly-benji/" title="Intervista al creatore di Holly & Benji!" data-position="0"><img width="296" height="160" src="http://www.mondomanga.net/wp-content/uploads/2012/06/Intervista-Nobuhiro-JES2012_01-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Intervista al creatore di Holly &amp; Benji!" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/22403-intervista-al-creatore-di-holly-benji/" title="Intervista al creatore di Holly & Benji!">Intervista al creatore di Holly & Benji!</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post3 jp-relatedposts-post-thumbs" data-post-id="18348" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/18348-nuovo-anime-sui-digimon-ha-un-titolo-e-una-data/" title="Nuovo anime sui Digimon: ha un titolo e una data" data-position="0"><img width="259" height="160" src="http://www.mondomanga.net/wp-content/uploads/2010/04/4-259x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Nuovo anime sui Digimon: ha un titolo e una data" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/18348-nuovo-anime-sui-digimon-ha-un-titolo-e-una-data/" title="Nuovo anime sui Digimon: ha un titolo e una data">Nuovo anime sui Digimon: ha un titolo e una data</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post4 jp-relatedposts-post-thumbs" data-post-id="23428" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/23428-anime-hunter-x-hunter/" title="Un nuovo anime per Hunter x Hunter" data-position="0"><img width="296" height="160" src="http://www.mondomanga.net/wp-content/uploads/2013/03/hunter-x-hunter-296x160.png" class="jp-relatedposts-post-img wp-post-image" alt="Un nuovo anime per Hunter x Hunter" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/23428-anime-hunter-x-hunter/" title="Un nuovo anime per Hunter x Hunter">Un nuovo anime per Hunter x Hunter</a>
						</h4></div><div class="jp-relatedposts-post jp-relatedposts-post5 jp-relatedposts-post-thumbs" data-post-id="38748" data-post-format="false"><a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/38748-holly-benji-dragon-ball-z-tornano-tv/" title="Holly e Benji e Dragon Ball Z tornano in TV" data-position="0"><img width="296" height="160" src="http://www.mondomanga.net/wp-content/uploads/2017/05/dragon-ball-z-296x160.jpg" class="jp-relatedposts-post-img wp-post-image" alt="Holly e Benji e Dragon Ball Z tornano in TV" /></a><h4 class="jp-relatedposts-post-title">
							<a class="jp-relatedposts-post-a" href="http://www.mondomanga.net/anime/38748-holly-benji-dragon-ball-z-tornano-tv/" title="Holly e Benji e Dragon Ball Z tornano in TV">Holly e Benji e Dragon Ball Z tornano in TV</a>
						</h4></div></div>
			</div>
</div>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Leave a Reply</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        Lasciaci il tuo parere!                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="http://www.mondomanga.net/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notificami </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">Nuovi commenti di seguito al mio</option>
                                                                                                                <option value="all_comment" disabled>nuove repliche ai miei commenti</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="e77e6447a4" /><input type="hidden" name="_wp_http_referer" value="/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/" />                            <input type="hidden" value="39223" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Scrivi qui il tuo parere..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a3153d13d8ab"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a3153d13d8ab" class="wpdiscuz-cnonce" name="cnonce" value="c5a3153d13d8ab" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Scrivi la tua recensione" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.mondomanga.net/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a3153d13dad5"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5a3153d13dad5" class="wpdiscuz-cnonce" name="cnonce" value="c5a3153d13dad5" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.mondomanga.net/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        </div>
<aside id="sidebar" class="sidebar right">
	<div id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-3"><div class='onetag' name='sidebar_top'></div></div></div><div id="widget_crp-2" class="widget widget_widget_crp"><h4 class="widget-title"><span>Ti potrebbero interessare</span></h4><div class="crp_related_widget"><ul><li><a href="http://www.mondomanga.net/anime/38845-capitan-harlock-torna-nuova-trilogia/"    ><img src="http://www.mondomanga.net/wp-content/uploads/2017/07/zero-century-emeraldas-280x159.jpg" alt="Capitan Harlock torna con una nuova trilogia" title="Capitan Harlock torna con una nuova trilogia" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Capitan Harlock torna con una nuova trilogia</span></a></li><li><a href="http://www.mondomanga.net/anime/39037-professor-layton-torna-nel-2018-serie-animata/"    ><img src="http://www.mondomanga.net/wp-content/uploads/2017/10/Il-professor-Layton-280x159.jpg" alt="Il professor Layton torna nel 2018 con una serie animata" title="Il professor Layton torna nel 2018 con una serie animata" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Il professor Layton torna nel 2018 con una serie animata</span></a></li><li><a href="http://www.mondomanga.net/anime/38107-nuova-serie-animata-pokemon/"    ><img src="http://www.mondomanga.net/wp-content/uploads/2016/11/Pokémon-Volcanion-e-la-meraviglia-meccanica.-280x159.png" alt="Nuova serie animata per i Pokèmon" title="Nuova serie animata per i Pokèmon" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Nuova serie animata per i Pokèmon</span></a></li><li><a href="http://www.mondomanga.net/anime/37197-tekketsu-no-orphans-la-nuova-serie-animata-di-gundam/"    ><img src="http://www.mondomanga.net/wp-content/uploads/2015/07/Tekketsu-no-Orphans-280x159.jpg" alt="Tekketsu no Orphans: La nuova serie animata di GUNDAM" title="Tekketsu no Orphans: La nuova serie animata di GUNDAM" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Tekketsu no Orphans: La nuova serie animata di GUNDAM</span></a></li><li><a href="http://www.mondomanga.net/giochi-2/39127-holly-benji-sbarca-sul-mobile-europa/"    ><img src="http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-280x159.png" alt="Holly e Benji sbarca sul Mobile in Europa" title="Holly e Benji sbarca sul Mobile in Europa" width="70" height="70" class="crp_thumb crp_featured" /><span class="crp_title">Holly e Benji sbarca sul Mobile in Europa</span></a></li></ul><div class="crp_clear"></div></div></div><div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title"><span>Social Zone</span></h4>		
				
							<ul class="mks_social_widget_ul">
		  			  		<li><a href="https://www.facebook.com/pages/Manga-e-Anime-Italia/119424001534271" class="facebook_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/EmuManga" class="twitter_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://plus.google.com/100922561949865858451/posts" class="google_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>google</span></a></li>
		  			  		<li><a href="http://www.mondomanga.net/feed/" class="rss_ico soc_square" target="_blank" style="width: 48px; height: 48px; font-size: 16px;"><span>rss</span></a></li>
		  			  </ul>
		

		</div><div id="apvwidget-3" class="widget widget APVWidget"><h4 class="widget-title"><span>Articoli più letti</span></h4><ul class="articoli-piu-visti"><li><div class="articoli-piu-visti-photo"><a title="Holly e Benji sbarca sul Mobile in Europa (739 visualizzazioni)" href="http://www.mondomanga.net/giochi-2/39127-holly-benji-sbarca-sul-mobile-europa/"><img width="50" height="50" src="http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-100x100.png" class="apv-thumb wp-post-image" alt="" srcset="http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-100x100.png 100w, http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-150x150.png 150w, http://www.mondomanga.net/wp-content/uploads/2017/11/04_matchcommand_en_png_800x0_crop_upscale_q85-267x267.png 267w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Holly e Benji sbarca sul Mobile in Europa (739 visualizzazioni)' href='http://www.mondomanga.net/giochi-2/39127-holly-benji-sbarca-sul-mobile-europa/'>Holly e Benji sbarca sul Mobile in Europa</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="POKÉMON ULTRASOLE E POKÉMON ULTRALUNA disponibili da oggi (609 visualizzazioni)" href="http://www.mondomanga.net/giochi-2/39120-pokemon-ultrasole-pokemon-ultraluna-disponibili-oggi/"><img width="50" height="50" src="http://www.mondomanga.net/wp-content/uploads/2017/11/pokèmon-100x100.jpg" class="apv-thumb wp-post-image" alt="" /></a></div><a title='POKÉMON ULTRASOLE E POKÉMON ULTRALUNA disponibili da oggi (609 visualizzazioni)' href='http://www.mondomanga.net/giochi-2/39120-pokemon-ultrasole-pokemon-ultraluna-disponibili-oggi/'>POKÉMON ULTRASOLE E POKÉMON ULTRALUNA disponibili da oggi</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Hatsune Miku: Project DIVA Future Tone: Arriva l&apos;Extra Encore Pack (418 visualizzazioni)" href="http://www.mondomanga.net/giochi-2/39140-hatsune-miku-project-diva-future-tone-arriva-lextra-encore-pack/"><img width="50" height="50" src="http://www.mondomanga.net/wp-content/uploads/2017/11/Converted_Hatsune-Miku_-Project-DIVA-Future-Tone_-100x100.jpg" class="apv-thumb wp-post-image" alt="" srcset="http://www.mondomanga.net/wp-content/uploads/2017/11/Converted_Hatsune-Miku_-Project-DIVA-Future-Tone_-100x100.jpg 100w, http://www.mondomanga.net/wp-content/uploads/2017/11/Converted_Hatsune-Miku_-Project-DIVA-Future-Tone_-150x150.jpg 150w, http://www.mondomanga.net/wp-content/uploads/2017/11/Converted_Hatsune-Miku_-Project-DIVA-Future-Tone_-267x267.jpg 267w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Hatsune Miku: Project DIVA Future Tone: Arriva l&apos;Extra Encore Pack (418 visualizzazioni)' href='http://www.mondomanga.net/giochi-2/39140-hatsune-miku-project-diva-future-tone-arriva-lextra-encore-pack/'>Hatsune Miku: Project DIVA Future Tone: Arriva l'Extra Encore Pack</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Saint Seiya Cosmo Fantasy disponibile da oggi su Android e iOS (389 visualizzazioni)" href="http://www.mondomanga.net/giochi-2/39155-saint-seiya-cosmo-fantasy-disponibile-oggi-android-ios/"><img width="50" height="50" src="http://www.mondomanga.net/wp-content/uploads/2017/11/Saint-Seiya-Cosmo-Fantasy-100x100.jpg" class="apv-thumb wp-post-image" alt="" srcset="http://www.mondomanga.net/wp-content/uploads/2017/11/Saint-Seiya-Cosmo-Fantasy-100x100.jpg 100w, http://www.mondomanga.net/wp-content/uploads/2017/11/Saint-Seiya-Cosmo-Fantasy-150x150.jpg 150w, http://www.mondomanga.net/wp-content/uploads/2017/11/Saint-Seiya-Cosmo-Fantasy-267x267.jpg 267w, http://www.mondomanga.net/wp-content/uploads/2017/11/Saint-Seiya-Cosmo-Fantasy.jpg 300w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Saint Seiya Cosmo Fantasy disponibile da oggi su Android e iOS (389 visualizzazioni)' href='http://www.mondomanga.net/giochi-2/39155-saint-seiya-cosmo-fantasy-disponibile-oggi-android-ios/'>Saint Seiya Cosmo Fantasy disponibile da oggi su Android e iOS</a><div style="clear:both"></div></li><li><div class="articoli-piu-visti-photo"><a title="Captain Tsubasa: Dream Team disponibile da oggi su Android (371 visualizzazioni)" href="http://www.mondomanga.net/giochi-2/39183-captain-tsubasa-dream-team-disponibile-oggi-android/"><img width="50" height="50" src="http://www.mondomanga.net/wp-content/uploads/2017/12/Captain-Tsubasa-Dream-Team-1270x714-100x100.jpg" class="apv-thumb wp-post-image" alt="" srcset="http://www.mondomanga.net/wp-content/uploads/2017/12/Captain-Tsubasa-Dream-Team-1270x714-100x100.jpg 100w, http://www.mondomanga.net/wp-content/uploads/2017/12/Captain-Tsubasa-Dream-Team-1270x714-150x150.jpg 150w, http://www.mondomanga.net/wp-content/uploads/2017/12/Captain-Tsubasa-Dream-Team-1270x714-267x267.jpg 267w" sizes="(max-width: 50px) 100vw, 50px" /></a></div><a title='Captain Tsubasa: Dream Team disponibile da oggi su Android (371 visualizzazioni)' href='http://www.mondomanga.net/giochi-2/39183-captain-tsubasa-dream-team-disponibile-oggi-android/'>Captain Tsubasa: Dream Team disponibile da oggi su Android</a><div style="clear:both"></div></li></ul><span style="clear:both;display:block;"></span></div></aside>

</section>
	
</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">

		<div class="content_wrapper">
			</div>
	
		<div id="copy_area" class="copy_area full_width">

		<div class="content_wrapper">
			<div class="left">
				© <a href="http://www.mondomanga.net/">Mondomanga.net</a> - <a href="http://www.seowebbs.com/il-network/" target="_blank" rel="nofollow">Seowebbs Srl</a> - REA: LE 278983 - P.Iva 04278590759 - <a href="http://www.mondomanga.net/informazioni-privacy/">Privacy</a> - <a href="http://www.mondomanga.net/contatti/"> Contatti </a>			</div>

					</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/&amp;t=Capitan Tsubasa – Holly e Benji torna con una nuova serie animata"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/&amp;text=Capitan Tsubasa – Holly e Benji torna con una nuova serie animata"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/"></a></li><li><a class="fa fa-pinterest" href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/&amp;media=http://www.mondomanga.net/wp-content/uploads/2017/12/captain-tsubasa-2018.jpg&amp;description=Capitan Tsubasa – Holly e Benji torna con una nuova serie animata"></a></li><li><a class="fa fa-linkedin" href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.mondomanga.net/anime/39223-capitan-tsubasa-holly-benji-torna-nuova-serie-animata/&amp;title=Capitan Tsubasa – Holly e Benji torna con una nuova serie animata"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.mondomanga.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.mondomanga.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/wp-advertize-it/javascript/wp-advertize-it.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/jquery.sidr.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/jquery.magnific-popup.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/affix.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"1","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-content/themes/throne/js/custom.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.mondomanga.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<div id="cookie-law-info-bar"><span>I cookie ci aiutano ad offrirti un servizio migliore. Utilizzando il nostro sito accetti il loro uso.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accetta</a> <a href="http://www.mondomanga.net/informazioni-privacy/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Maggiori info</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<img src="http://www.mondomanga.net/wp-content/uploads/2015/06/7-tips-learning-japanese-manga.jpg" id="fsb_image"/>	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	</div>
<script type="text/javascript">
				/* <![CDATA[ */
					<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
				/* ]]> */
				</script>                    <script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-79980-8']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>                
<script type="text/javascript">
	jQuery(".contenitoreProvince").hover(
		function(){
		  jQuery(".elencoProvince").css("display","block");
		},
		function(){
		  jQuery(".elencoProvince").css("display","none");
		}
	);
</script>
</body>
</html>